04.06.2014

Библиотека GnuTLS уязвима перед опасной атакой

Пользователи Linux, только недавно столкнувшиеся с нашумевшим багом Heatrbleed, вновь получили проблемы с серьезными уязвимостями в программном обеспечении. На сей раз проблемы коснулись GnuTLS: баг здесь позволяет атаковать целевые серверы через уязвимую криптографическую библиотеку.

Подробнее: anti-malware.ru