02.07.2014

В плагине WordPress MailPoet обнаружена серьезная уязвимость

Брешь позволяет злоумышленнику удаленно загрузить любой файл на уязвимый web-сайт и выполнить ряд вредоносных действий. Единственной безопасной версией является 2.6.7, выпущенная 1-го июля. SecurityLab настоятельно рекомендует всем пользователям, работающим с MailPoet, обновить плагин как можно скорее.

Подробнее: securitylab.ru