15.10.2014

Инженеры Google обнаружили критическую уязвимость в SSL 3.0

Устаревшие web-технологии продолжают массово подвергаться уязвимостям. Инженеры отдела безопасности Google обнаружили, что SSL-шифрование можно обойти с помощью эксплуатации новой бреши, которую они назвали POODLE.

securitylab.ru