31.10.2014

В плагине WordPress WP eCommerce обнаружена опасная уязвимость

Специалисты компании Sucuri  обнаружили  опасную  уязвимость  в плагине WP eCommerce, позволяющую злоумышленникам легко получить доступ и изменить личную информацию пользователя.

securitylab.ru