12.12.2014

В RPM Package Manager исправлены две опасные уязвимости

ИБ-эксперт из Red Hat Product Security Флориан Ваймер (Florian Weimer) обнаружил в системе управления пакетами RPM Package Manager (RPM) уязвимости CVE-2013-6435 и CVE-2014-8118, позволяющие выполнение кода.

securitylab.ru